<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="lt-LT" lang="lt-LT"
>
<head>
  <base href="http://www.jonavosnaujienos.lt/index.php/28-naujienos/2891-padekos-vakaras-kulturos-darbuotojai-uzeme-ziurovu-vietas" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="laikraštis, laikrastis, Jonavos, rajono, Naujienos, Jonavos naujienos, žinios, " />
  <meta name="rights" content="Visos turinio teisės priklauso UAB &quot;Naujienų redakcija&quot;" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Padėkos vakaras: kultūros darbuotojai užėmė žiūrovų vietas</title>
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?version=112" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=112" type="text/css" />
  <link rel="stylesheet" href="/media/com_finder/css/finder.css" type="text/css" />
  <style type="text/css">
#ty2udate94 {}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/lt_LT/all.js#xfbml=1" type="text/javascript"></script>
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?version=112" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/com_finder/js/autocompleter.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});JCEMediaObject.init('/', {flash:"10,0,22,87",windowmedia:"5,1,52,701",quicktime:"6,0,2,0",realmedia:"7,0,0,0",shockwave:"8,5,1,0"});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Uždaryti','next':'Sekantis','previous':'Ankstesnis','cancel':'Atšaukti','numbers':'{$current} iš {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});			Date.prototype.stdTimezoneOffset = function() {
				var jan = new Date(this.getFullYear(), 0, 1);
				var jul = new Date(this.getFullYear(), 6, 1);
				return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
			};
			Date.prototype.dst = function() {
				return this.getTimezoneOffset() < this.stdTimezoneOffset();
			};

  </script>
  <meta property="og:description" content=""/>
<meta property="og:image" content="http://www.jonavosnaujienos.lt/images/joomgallery/originals/2016-12-20/JKC/Screenshot_18.jpg"/>
<meta property="og:url" content="http://www.jonavosnaujienos.lt/index.php/28-naujienos/2891-padekos-vakaras-kulturos-darbuotojai-uzeme-ziurovu-vietas"/>
<meta property="og:title" content="Padėkos vakaras: kultūros darbuotojai užėmė žiūrovų vietas"/>
<meta name="my:fb" content="on"/>
  <meta property="og:locale" content="lt_LT"/>
<meta property="og:site_name" content="jonavosnaujienos.lt"/>




<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />

	<script type="text/javascript">
	//<![CDATA[
				        window.addEvent('domready', function() {
		            var myMenu = new MenuMatic({
                effect:"slide & fade",
                duration:1000,
                physics: Fx.Transitions.Pow.easeOut,
                hideDelay:500,
                orientation:"horizontal",
                tweakInitial:{x:0, y:0},
                                     	            direction:{    x: 'right',    y: 'down' },
				                opacity:100            });
        });		
			//]]>	
    </script>    
<!-- Css and js addons for vertex features -->	
	<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Oswald" />
<style type="text/css"> 



/* MAX IMAGE WIDTH */

img {
height:auto !important;
max-width:100% !important;
-webkit-box-sizing: border-box !important; /* Safari/Chrome, other WebKit */
-moz-box-sizing: border-box !important;    /* Firefox, other Gecko */
box-sizing: border-box !important;         /* Opera/IE 8+ */
}

.full_width {
width:100% !important;
-webkit-box-sizing: border-box !important; /* Safari/Chrome, other WebKit */
-moz-box-sizing: border-box !important;    /* Firefox, other Gecko */
box-sizing: border-box !important;         /* Opera/IE 8+ */
}



#s5_responsive_modile_drop_down_wrap input {
width:96% !important;
}
#s5_responsive_mobile_drop_down_search input {
width:100% !important;
}



@media screen and (max-width: 750px){
	body {
	height:100% !important;
	position:relative !important;
	padding-bottom:48px !important;
	}
}


	#s5_responsive_mobile_bottom_bar, #s5_responsive_mobile_top_bar {
	background:#0B0B0B;
	background: -moz-linear-gradient(top, #272727 0%, #0B0B0B 100%); /* FF3.6+ */
	background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#272727), color-stop(100%,#0B0B0B)); /* Chrome,Safari4+ */
	background: -webkit-linear-gradient(top, #272727 0%,#0B0B0B 100%); /* Chrome10+,Safari5.1+ */
	background: -o-linear-gradient(top, #272727 0%,#0B0B0B 100%); /* Opera11.10+ */
	background: -ms-linear-gradient(top, #272727 0%,#0B0B0B 100%); /* IE10+ */
	background: linear-gradient(top, #272727 0%,#0B0B0B 100%); /* W3C */
			font-family: Oswald !important;
	}
	
	.s5_responsive_mobile_drop_down_inner, .s5_responsive_mobile_drop_down_inner input, .s5_responsive_mobile_drop_down_inner button, .s5_responsive_mobile_drop_down_inner .button, #s5_responsive_mobile_drop_down_search .validate {
	font-family: Oswald !important;
	}
	
	.s5_responsive_mobile_drop_down_inner button:hover, .s5_responsive_mobile_drop_down_inner .button:hover {
	background:#0B0B0B !important;
	}
	
	#s5_responsive_mobile_drop_down_menu, #s5_responsive_mobile_drop_down_menu a, #s5_responsive_mobile_drop_down_login a {
	font-family: Oswald !important;
	color:#FFFFFF !important;
	}
	
	#s5_responsive_mobile_bar_active, #s5_responsive_mobile_drop_down_menu .current a, .s5_responsive_mobile_drop_down_inner .s5_mod_h3, .s5_responsive_mobile_drop_down_inner .s5_h3_first {
	color:#73A0CF !important;
	}
	
	.s5_responsive_mobile_drop_down_inner button, .s5_responsive_mobile_drop_down_inner .button {
	background:#73A0CF !important;
	}
	
	#s5_responsive_mobile_drop_down_menu .active ul li, #s5_responsive_mobile_drop_down_menu .current ul li a, #s5_responsive_switch_mobile a, #s5_responsive_switch_desktop a, #s5_responsive_modile_drop_down_wrap {
	color:#FFFFFF !important;
	}
	
	#s5_responsive_mobile_toggle_click_menu span {
	border-right:solid 1px #272727;
	}

	#s5_responsive_mobile_toggle_click_menu {
	border-right:solid 1px #0B0B0B;
	}

	#s5_responsive_mobile_toggle_click_search span, #s5_responsive_mobile_toggle_click_register span, #s5_responsive_mobile_toggle_click_login span, #s5_responsive_mobile_scroll a {
	border-left:solid 1px #272727;
	}

	#s5_responsive_mobile_toggle_click_search, #s5_responsive_mobile_toggle_click_register, #s5_responsive_mobile_toggle_click_login, #s5_responsive_mobile_scroll {
	border-left:solid 1px #0B0B0B;
	}

	.s5_responsive_mobile_open, .s5_responsive_mobile_closed:hover, #s5_responsive_mobile_scroll:hover {
	background:#272727;
	}

	#s5_responsive_mobile_drop_down_menu .s5_responsive_mobile_drop_down_inner, #s5_responsive_mobile_drop_down_register .s5_responsive_mobile_drop_down_inner, #s5_responsive_mobile_drop_down_login .s5_responsive_mobile_drop_down_inner, #s5_responsive_mobile_drop_down_search .s5_responsive_mobile_drop_down_inner {
	background:#272727;
	}




	@media screen and (max-width: 579px){
	
		#s5_top_row1_area1 {
			display:none;
		}
	
	}
	


	.s5_wrap {
	max-width:1150px !important;
	}
	


		
		
		


	@media screen and (max-width: 970px){
	
		#s5_right_top_wrap {
		width:180px !important;
		}
		#s5_right_inset_wrap {
		width:180px !important;
		}
		#s5_right_wrap {
		width:180px !important;
		}
		#s5_right_bottom_wrap {
		width:180px !important;
		}
		#s5_left_top_wrap {
		width:0px !important;
		}
		#s5_left_inset_wrap {
		width:0px !important;
		}
		#s5_left_wrap {
		width:0px !important;
		}
		#s5_left_bottom_wrap {
		width:0px !important;
		}
		#s5_right_column_wrap {
		width:180px !important;
		margin-left:-180px !important;
		}
		#s5_left_column_wrap {
		width:0px !important;
		}
		#s5_center_column_wrap_inner {
		margin-left:0px !important;
		margin-right:180px !important;
		}
	
	}
	




































</style><script type="text/javascript">//<![CDATA[



//]]></script>
<script type="text/javascript" src="http://www.jonavosnaujienos.lt/templates/shape5_vertex/js/s5_flex_menu.js"></script>
<link rel="stylesheet" href="http://www.jonavosnaujienos.lt/templates/shape5_vertex/css/s5_flex_menu.css" type="text/css" />
	
<link rel="stylesheet" href="http://www.jonavosnaujienos.lt/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.jonavosnaujienos.lt/templates/system/css/general.css" type="text/css" />

<link href="http://www.jonavosnaujienos.lt/templates/shape5_vertex/css/template_default.css" rel="stylesheet" type="text/css" />
<link href="http://www.jonavosnaujienos.lt/templates/shape5_vertex/css/template.css" rel="stylesheet" type="text/css" />


<link href="http://www.jonavosnaujienos.lt/templates/shape5_vertex/css/com_content.css" rel="stylesheet" type="text/css" />

<link href="http://www.jonavosnaujienos.lt/templates/shape5_vertex/css/editor.css" rel="stylesheet" type="text/css" />

<link href="http://www.jonavosnaujienos.lt/templates/shape5_vertex/css/thirdparty.css" rel="stylesheet" type="text/css" />





<link href="http://www.jonavosnaujienos.lt/templates/shape5_vertex/css/multibox/multibox.css" rel="stylesheet" type="text/css" />
<link href="http://www.jonavosnaujienos.lt/templates/shape5_vertex/css/multibox/ajax.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://www.jonavosnaujienos.lt/templates/shape5_vertex/js/multibox/overlay.js"></script>
<script type="text/javascript" src="http://www.jonavosnaujienos.lt/templates/shape5_vertex/js/multibox/multibox.js"></script>


<link href="http://www.jonavosnaujienos.lt/templates/shape5_vertex/favicon.ico" rel="shortcut icon" type="image/x-icon" />




	<link rel="stylesheet" type="text/css" href="http://www.jonavosnaujienos.lt/templates/shape5_vertex/css/s5_responsive_bars.css" />
	<link href="http://www.jonavosnaujienos.lt/templates/shape5_vertex/css/s5_responsive_hide_classes.css" rel="stylesheet" type="text/css" />


	<link rel="stylesheet" type="text/css" href="http://www.jonavosnaujienos.lt/templates/shape5_vertex/css/s5_responsive.css" />
	
	

<link rel="stylesheet" type="text/css" href="http://www.jonavosnaujienos.lt/templates/shape5_vertex/css/custom.css" />
<!-- Info Slide Script - Called in header so css validates -->	
<link href="http://www.jonavosnaujienos.lt/templates/shape5_vertex/css/s5_info_slide.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://www.jonavosnaujienos.lt/templates/shape5_vertex/js/s5_info_slide.js"></script>


<!-- File compression. Needs to be called last on this file -->	
<!-- The excluded files, listed below the compressed php files, are excluded because their calls vary per device or per browser. Included compression files are only ones that have no conditions and are included on all devices and browsers. Otherwise unwanted css will compile in the compressed files. -->	



<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Asul" />

<style type="text/css"> 
body {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;
background:#F0F0F0;
} 

#s5_search input, #s5_menu_wrap, .s5_mod_h3, #subMenusContainer, h2 {
font-family: Asul;
}



#s5_menu_outer_wrap {
height:40px;
overflow:hidden;
}
.S5_parent_subtext {
display:none;
}
#s5_nav li {
height:37px;
}
#s5_search input {
margin-top:0px;
}

#s5_header_area_inner2, .module_round_box, .module_round_box-dark, #s5_component_wrap, #s5_footer_area_inner2 {
-webkit-box-shadow: 0 0px 8px #BDBDBD;
-moz-box-shadow: 0 0px 8px #BDBDBD;
box-shadow: 0 0px 8px #BDBDBD; 
}

a, .module_round_box .s5_h3_first, .module_round_box-none .s5_h3_first, .module_round_box ul.menu .current a, h2, h4, #s5_md_outer_wrap h3 {
color:#396b41;
}

#s5_nav li.active a, #s5_nav li.mainMenuParentBtnFocused a, #s5_nav li:hover a, .btn-link {
color:#396b41;
}

.btn-primary, .button, li.pagenav-next, li.pagenav-prev, .validate, .dropdown-menu li > a:hover, .dropdown-menu li > a:focus, .dropdown-submenu:hover > a, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-list > .active > a, .nav-list > .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover, .btn-group.open .btn-primary.dropdown-toggle, .pager a {
background:#396b41;
}

#subMenusContainer div.s5_sub_wrap ul, #subMenusContainer div.s5_sub_wrap_rtl ul, #subMenusContainer div.s5_sub_wrap_lower ul, #subMenusContainer div.s5_sub_wrap_lower_rtl ul {
border-bottom:solid 3px #396b41;
}




/* k2 stuff */
div.itemHeader h2.itemTitle, div.catItemHeader h3.catItemTitle, h3.userItemTitle a, #comments-form p, #comments-report-form p, #comments-form span, #comments-form .counter, #comments .comment-author, #comments .author-homepage,
#comments-form p, #comments-form #comments-form-buttons, #comments-form #comments-form-error, #comments-form #comments-form-captcha-holder {font-family: 'Arial',Helvetica,Arial,Sans-Serif ;} 
  
.s5_wrap{width:100%;}  
</style>
</head>

<body id="s5_body">

<div id="s5_scrolltotop"></div>

<!-- Top Vertex Calls -->
<!-- Call top bar for mobile devices if layout is responsive -->	
	

<!-- s5_responsive_mobile_top_bar_spacer must be called to keep a space at the top of the page since s5_responsive_mobile_top_bar_wrap is position absolute. -->	
<div id="s5_responsive_mobile_top_bar_spacer"></div>

<!-- s5_responsive_mobile_top_bar_wrap must be called off the page and not with display:none or it will cause issues with the togglers. -->
<div id="s5_responsive_mobile_top_bar_wrap" style="margin-top:-50000px;position:absolute;z-index:20;top:0px">

	<div id="s5_responsive_mobile_top_bar" class="s5_responsive_mobile_bar_light">

			<div id="s5_responsive_mobile_toggle_click_menu" style="display:block;float:left">
				<span></span>
			</div>
			
			
				<div id="s5_responsive_mobile_bar_active">
					<span>
						Naujienos
					</span>
				</div>
			
			
			<div id="s5_responsive_mobile_toggle_click_login" style="display:none;float:right">
				<span></span>
			</div>
			
			<div id="s5_responsive_mobile_toggle_click_register" style="display:none;float:right">
				<span></span>
			</div>
			
			<div id="s5_responsive_mobile_toggle_click_search" style="display:block;float:right">
				<span></span>
			</div>

		<div style="clear:both;height:0px"></div>
		
	</div>

	<div id="s5_responsive_modile_drop_down_wrap" class="s5_responsive_modile_drop_down_wrap_loading">
		<div id="s5_responsive_mobile_drop_down_menu">
			<div class="s5_responsive_mobile_drop_down_inner" style="-webkit-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);-moz-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);">
				
					
<ul class="menu">
<li class="item-144 current active"><a href="/" >Naujienos</a></li><li class="item-101"><a href="/index.php/pradzia" >Apie mus</a></li><li class="item-113 deeper parent"><a href="/index.php/prenumerata" >Prenumerata</a><ul><li class="item-203"><a href="/index.php/prenumerata/prenumerata-2014-m2-2" >Prenumerata 2017 m.</a></li></ul></li><li class="item-118 deeper parent"><a href="/index.php/reklama" >Reklama</a><ul><li class="item-197"><a href="/index.php/reklama/reklama-laikrastyje" >Reklama laikraštyje</a></li><li class="item-198"><a href="/index.php/reklama/reklama-internete" >Reklama internete</a></li></ul></li><li class="item-119"><a href="/index.php/kontaktai" >Kontaktai</a></li><li class="item-201"><a href="/index.php/ab-achema-50" >AB &quot;Achema&quot; 50</a></li></ul>

				
			</div>
		</div>
		
		<div id="s5_responsive_mobile_drop_down_search">
			<div class="s5_responsive_mobile_drop_down_inner" style="-webkit-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);-moz-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);">
				
				  
					<form method="post" action="http://www.jonavosnaujienos.lt/">
						<input type="text" onfocus="if (this.value=='Paieška...') this.value='';" onblur="if (this.value=='') this.value='Paieška...';" value="Paieška..." id="s5_responsive_mobile_search" name="searchword" />
						<input type="hidden" value="search" name="task" />
						<input type="hidden" value="com_search" name="option" />
						<input type="hidden" value="1" name="Itemid" />
					</form>
				
			</div>
		</div>
		
		<div id="s5_responsive_mobile_drop_down_login">
			<div class="s5_responsive_mobile_drop_down_inner" id="s5_responsive_mobile_drop_down_login_inner" style="-webkit-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);-moz-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);">
			</div>
		</div>
		
		
	
		<div id="s5_responsive_mobile_drop_down_register">
			<div class="s5_responsive_mobile_drop_down_inner" id="s5_responsive_mobile_drop_down_register_inner" style="-webkit-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);-moz-box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);box-shadow: 0px 0px 16px rgba(0, 0, 0, 0.6);">
			</div>
		</div>
		
		
			
	</div>

</div>

<script language="JavaScript" type="text/javascript">
	var s5_responsive_login_url = "";
	var s5_responsive_register_url = "";
</script>
<script type="text/javascript" language="javascript" src="http://www.jonavosnaujienos.lt/templates/shape5_vertex/js/s5_responsive_mobile_bar.js"></script>

<!-- Fixed Tabs -->	

<!-- Drop Down -->	

<!-- Body Padding Div Used For Responsive Spacing -->    
<div id="s5_body_padding">

  <!-- Header -->      
    <div id="s5_header_area1">    
    <div id="s5_header_area2">  
    <div id="s5_header_area_inner" class="s5_wrap">    
    <div id="s5_header_area_inner2">  
      <div id="s5_header_wrap">
      
                  <div id="s5_logo_module" style="height:170px;width:1135px">
            		<div class="moduletable">
			

<div class="custom"  style="background-image: url('/images/naujienu logo tomas.jpg')" >
	<p><img alt="naujienu logo tomas" src="/images/naujienu%20logo%20tomas.jpg" height="186" width="1306" /></p></div>
		</div>
	
          </div>  
                
                
        <div style="clear:both; height:0px"></div>      
      </div>
      
              <div id="s5_menu_wrap">
                      <ul id='s5_nav' class='menu'><li class='active'><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="http://www.jonavosnaujienos.lt/">Naujienos</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/pradzia">Apie mus</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/prenumerata">Prenumerata</a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href="/index.php/prenumerata/prenumerata-2014-m2-2">Prenumerata 2017 m.</a></span></li></ul></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/reklama">Reklama</a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href="/index.php/reklama/reklama-laikrastyje">Reklama laikraštyje</a></span></li><li><span class='S5_submenu_item'><a href="/index.php/reklama/reklama-internete">Reklama internete</a></span></li></ul></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/kontaktai">Kontaktai</a></span></span></li><li ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href="/index.php/ab-achema-50">AB &quot;Achema&quot; 50</a></span></span></li></ul>                                <div id="s5_search">
              		<div class="moduletable">
			
<script type="text/javascript">
//<![CDATA[
	window.addEvent('domready', function() {
		var value;

		// Set the input value if not already set.
		if (!document.id('mod-finder-searchword').getProperty('value')) {
			document.id('mod-finder-searchword').setProperty('value', 'Ieškoti...');
		}

		// Get the current value.
		value = document.id('mod-finder-searchword').getProperty('value');

		// If the current value equals the default value, clear it.
		document.id('mod-finder-searchword').addEvent('focus', function() {
			if (this.getProperty('value') == 'Ieškoti...') {
				this.setProperty('value', '');
			}
		});

		// If the current value is empty, set the previous value.
		document.id('mod-finder-searchword').addEvent('blur', function() {
			if (!this.getProperty('value')) {
				this.setProperty('value', value);
			}
		});

		document.id('mod-finder-searchform').addEvent('submit', function(e){
			e = new Event(e);
			e.stop();

			// Disable select boxes with no value selected.
			if (document.id('mod-finder-advanced') != null) {
				document.id('mod-finder-advanced').getElements('select').each(function(s){
					if (!s.getProperty('value')) {
						s.setProperty('disabled', 'disabled');
					}
				});
			}

			document.id('mod-finder-searchform').submit();
		});

		/*
		 * This segment of code sets up the autocompleter.
		 */
								var url = '/index.php/component/finder/?task=suggestions.display&format=json&tmpl=component';
			var ModCompleter = new Autocompleter.Request.JSON(document.id('mod-finder-searchword'), url, {'postVar': 'q'});
			});
//]]>
</script>

<form id="mod-finder-searchform" action="/index.php/component/finder/search" method="get">
	<div class="finder">
		<label for="mod-finder-searchword" class="finder">Ieškoti</label><br /><input type="text" name="q" id="mod-finder-searchword" class="inputbox" size="25" value="" /><button class="button finder" type="submit">Eiti</button>
				<input type="hidden" name="Itemid" value="144" />	</div>
</form>
		</div>
	
            </div>
                    <div style="clear:both; height:0px"></div>
        </div>
            
              <div id="s5_breadcrumb_fonts_wrap">
                      <div id="s5_breadcrumb_wrap">
              		<div class="moduletable">
			<span id="ty2udate94"><div style="margin:0px auto;width:auto;text-align:left;">Šiandien: gruodžio  22 d., ketvirtadienis</div></span>		</div>
	
            </div>
                    
                      <div id="s5_social_wrap1">
              <div id="s5_social_wrap_inner">
              
                                  <div id="s5_facebook" onclick="window.open('https://www.facebook.com/pages/Naujienos-Jonavos-rajono-laikra%C5%A1tis/313096212154451')"></div>
                  
                  
                                                  
                
                                
                              
              </div>
            </div>
                  
        <div style="clear:both;height:0px"></div>
        </div>
      
            
    </div>
    </div>
    </div>
    </div>
  <!-- End Header -->  
  
    
  
  <!-- Top Row1 -->  
      <!-- End Top Row1 -->  
    
    
    
  <!-- Top Row2 -->  
      <!-- End Top Row2 -->
  
  
  
  <!-- Top Row3 -->  
      <!-- End Top Row3 -->  
    
    
    
  <!-- Center area -->  
        <div id="s5_center_area1">
    <div id="s5_center_area2">
    <div id="s5_center_area_inner" class="s5_wrap">
    
    <!-- Above Columns Wrap -->  
            <div id="s5_above_columns_wrap1">  
      <div id="s5_above_columns_wrap2">
      <div id="s5_above_columns_inner" class="s5_wrap">

          
                          <div id="s5_above_columns_1" class="s5_float_left" style="width:100%">
                
              </div>
                        
                        
                        
                        
                        
                        
            <div style="clear:both; height:0px"></div>

      </div>
      </div>
      </div>
          <!-- End Above Columns Wrap -->      
        
      <!-- Columns wrap, contains left, right and center columns -->  
      <div id="s5_columns_wrap">
      <div id="s5_columns_wrap_inner">
        
        <div id="s5_center_column_wrap">
        <div id="s5_center_column_wrap_inner" style="margin-left:220px; margin-right:180px;">
          
                    
            <div id="s5_middle_top_wrap">
              
              <div id="s5_middle_top">
              <div id="s5_middle_top_inner">
              
                                
                                
                                
                                  <div id="s5_pos_middle_top_4" class="s5_float_left" style="width:100%">
                    	
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="bannergroup">


</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
                  </div>
                                
                                
                            
                <div style="clear:both; height:0px"></div>

              </div>
              </div>
            
            </div>

                    
                      
            <div id="s5_component_wrap">
            <div id="s5_component_wrap_inner">
            
                                
                            
                
<div id="system-message-container">
</div>
<div class="item-page">









<p style="font-size: 12.8px;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt; color: #008000;"><strong>Padėkos vakaras: kultūros darbuotojai užėmė žiūrovų vietas</strong></span></p>
<p class="antraste" style="font-size: 12.8px; line-height: 17.92px;"><span style="font-size: 10pt; color: #808080;"><strong><span style="line-height: 20.5333px; font-family: arial, helvetica, sans-serif;">Irena NAGULEVIČIENĖ</span></strong></span></p>
<p style="font-size: 12.8px; text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; color: #999999;">Gruodžio mėnuo – tai ne tik atsisveikinimas su išeinančiais metais, bet ir rezultatų susumavimo, darbų apžvalgos, padėkos kolegoms laikotarpis. Toks renginys praėjusio ketvirtadienio vakarą įvyko Jonavos kultūros centre (JKC).</span></p>
<p class="lydas" style="font-size: 12.8px; line-height: 17.92px; text-align: justify;"><span style="color: #808080; font-size: 10pt; font-family: arial, helvetica, sans-serif;"><img src="/images/joomgallery/originals/2016-12-20/JKC/Screenshot_18.jpg" alt="Screenshot 18" width="400" height="260" style="margin: 5px 10px 5px 5px; float: left;" /></span></p>
<p style="font-size: 12.8px; line-height: 17.92px;"><strong style="font-size: 12.8px;"><span style="color: #808080; font-size: 10pt; font-family: arial, helvetica, sans-serif;"><span style="font-size: 10pt;"><span style="line-height: 15.3333px;"><span style="color: #008000;"><em><span style="letter-spacing: -0.5pt; color: #808080; font-size: 10pt;"><strong><span style="color: #008000;">Tęsinys gruodžio 20 d. "Naujienose".</span></strong></span></em></span></span></span></span></strong></p>
<hr style="font-size: 12.8px; line-height: 17.92px;" /> <div class="cmp_buttons_container" style="height:40px;"><div id="fb-root"></div><div class="cmp_like_container" style="float:left;margin:10px;"><fb:like href="http://www.jonavosnaujienos.lt/index.php/28-naujienos/2891-padekos-vakaras-kulturos-darbuotojai-uzeme-ziurovu-vietas" layout="button_count" show_faces="true" send="true" width="" action="like" font="arial" colorscheme="light"></fb:like>
</div><div class="cmp_share_container" style="float:right;margin:10px;"><script>function fbs_click2118965748() {FB.ui({    method: "stream.share",    u: "http://www.jonavosnaujienos.lt/index.php/28-naujienos/2891-padekos-vakaras-kulturos-darbuotojai-uzeme-ziurovu-vietas"  } ); return false; };</script><style>a.cmp_shareicontextlink { text-decoration: none; line-height: 20px;height: 20px; color: #3B5998; font-size: 11px; font-family: arial, sans-serif;  padding:2px 4px 2px 20px; border:1px solid #CAD4E7; cursor: pointer;  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5; -webkit-border-radius: 3px; -moz-border-radius: 3px;} .cmp_shareicontextlink:hover {   background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important;  border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click2118965748()" target="_blank">Share</a>
</div></div>
	
				<ul class="pagenav">
					<li class="pagenav-prev">
						<a href="/index.php/28-naujienos/2892-ermitazo-atidarymo-proga-malonios-staigmenos" rel="prev">&lt; Ankstesnis</a>
					</li>
					<li class="pagenav-next">
						<a href="/index.php/28-naujienos/2890-parodoje-metu-kurybos-derlius" rel="next">Kitas &gt;</a>
					</li>
				</ul>
</div>

                <div style="clear:both;height:0px"></div>
                
                            
                            
            </div>
            </div>
            
                    
                    
        </div>
        </div>
        <!-- Left column -->  
                  <div id="s5_left_column_wrap" class="s5_float_left" style="width:220px">
          <div id="s5_left_column_wrap_inner">
                          <div id="s5_left_top_wrap" class="s5_float_left" style="width:220px">
                
              </div>
                                                              <div id="s5_left_bottom_wrap" class="s5_float_left" style="width:220px">
                	
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												
<ul class="menu">
<li class="item-137"><a href="/index.php/tema" >Tema</a></li><li class="item-134"><a href="/index.php/miestas" >Miestas</a></li><li class="item-138"><a href="/index.php/kaimas" >Kaimas</a></li><li class="item-135"><a href="/index.php/namu-advokatas" >Namų advokatas</a></li><li class="item-139"><a href="/index.php/mano-seima" >Mano šeima</a></li><li class="item-154"><a href="/index.php/janyte-ir-jonukas" >Janytė ir Joniukas</a></li><li class="item-155"><a href="/index.php/jonavos-zmones" >Jonavos krašto žmonės</a></li><li class="item-156"><a href="/index.php/praeities-zenklai" >Praeities ženklai</a></li><li class="item-157"><a href="/index.php/musu-sveikata" >Mūsų sveikata</a></li><li class="item-158"><a href="/index.php/ilgoji-pertrauka" >Ilgoji pertrauka</a></li><li class="item-159"><a href="/index.php/kulturos-vingiai" >Kultūros vingiai</a></li><li class="item-202"><a href="/index.php/profesija" >Profesija</a></li></ul>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Skaitomiausi </span> rašiniai</h3>
						</div>
												<ul class="mostread">
	<li>
		<a href="/index.php/namu-advokatas/42-buto-nuoma-ganetinai-slidus-reikalas">
			Buto nuoma - ganėtinai slidus reikalas</a>
	</li>
	<li>
		<a href="/index.php/tema/291-registruotis-pas-gydytoja-galima-ir-elektroniniu-budu">
			Registruotis pas gydytoją galima ir elektroniniu būdu</a>
	</li>
	<li>
		<a href="/index.php/jonavos-zmones/120-klebonas-audrius-mikitiukas-buvo-laikas-kai-norejau-vaiku">
			Klebonas Audrius Mikitiukas: „Buvo laikas, kai norėjau vaikų“</a>
	</li>
	<li>
		<a href="/index.php/tema/1443-naujajame-darbo-kodekse-kol-kas-nera-mamadieniu-ir-tevadieniu">
			Naujajame Darbo kodekse kol kas nėra „mamadienių“ ir „tėvadienių“</a>
	</li>
	<li>
		<a href="/index.php/tema/2195-jonavieciai-vieningai-pritaria-akcijai-tris-dienas-neiti-i-prekybos-centrus">
			Jonaviečiai vieningai pritaria akcijai – tris dienas neiti į prekybos centrus</a>
	</li>
	<li>
		<a href="/index.php/mano-seima/502-nuosavas-bustas-jaunai-seimai-realybe-ar-rozine-svajone">
			Nuosavas būstas jaunai šeimai – realybė ar rožinė svajonė?</a>
	</li>
	<li>
		<a href="/index.php/tema/80-vaiku-darzeliuose-abonentinis-mokestis-brangesnis-maistas-ir-litas-uz-diena">
			Vaikų darželiuose – abonentinis mokestis, brangesnis maistas ir litas už dieną</a>
	</li>
	<li>
		<a href="/index.php/jonavos-zmones/121-ligonines-vadovo-kelias-pasuko-link-panevezio">
			Ligoninės vadovo kelias pasuko link Panevėžio</a>
	</li>
	<li>
		<a href="/index.php/tema/102-jaunuju-kariu-mokykloje-mokoma-ir-nestatutiniu-santyku">
			Jaunųjų karių mokykloje mokoma ir nestatutinių santykų</a>
	</li>
	<li>
		<a href="/index.php/tema/314-jonavos-policijos-akiratyje-juodieji-archeologai">
			Jonavos policijos akiratyje – „juodieji archeologai”</a>
	</li>
	<li>
		<a href="/index.php/musu-sveikata/19-dorosas">
			Rajono ligoninės išgyvena ne patį geriausią laikotarpį</a>
	</li>
	<li>
		<a href="/index.php/jonavos-zmones/2592-dvasininko-gyvenimas-prasmes-ieskojimas">
			Dvasininko gyvenimas – prasmės ieškojimas</a>
	</li>
	<li>
		<a href="/index.php/jonavos-zmones/482-zvalgas-vadu-akys-ir-ausys">
			Žvalgas – vadų akys ir ausys</a>
	</li>
	<li>
		<a href="/index.php/tema/114-tylos-isjunkit-muzika-kitaip-gausit-bauda">
			Tylos! Išjunkit muziką, kitaip – gausit baudą!</a>
	</li>
	<li>
		<a href="/index.php/tema/50-sveicarija-elitine-seniunija-rukla-podukra">
			Šveicarija – elitinė seniūnija, Rukla – podukra</a>
	</li>
</ul>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
              </div>
                      </div>
          </div>
                <!-- End Left column -->  
        <!-- Right column -->  
                  <div id="s5_right_column_wrap" class="s5_float_left" style="width:180px; margin-left:-400px">
          <div id="s5_right_column_wrap_inner">
                          <div id="s5_right_top_wrap" class="s5_float_left" style="width:180px">
                	
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/11" target="_blank"
							title="Santechnikos darbai">
							<img
								src="http://www.jonavosnaujienos.lt/images/banners/baneriukas sd.jpg"
								alt="Santechnikos darbai"
																height ="250"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
              </div>
                                                  <div id="s5_right_wrap" class="s5_float_left" style="width:180px">
                	
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Mūsų </span> draugai</h3>
						</div>
												<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/1" target="_blank"
							title="Koncernas &quot;Achemos grupė&quot;">
							<img
								src="http://www.jonavosnaujienos.lt/images/banners/logo-achema.png"
								alt="Koncernas "Achemos grupė""
								width ="140"								height ="70"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/2" target="_blank"
							title="Achema">
							<img
								src="http://www.jonavosnaujienos.lt/images/banners/achema_a_.jpg"
								alt="Achema"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/3" target="_blank"
							title="Transachema">
							<img
								src="http://www.jonavosnaujienos.lt/images/banners/transachema_n_.jpg"
								alt="Transachema"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/4" target="_blank"
							title="Achempakas">
							<img
								src="http://www.jonavosnaujienos.lt/images/banners/achempak_a_.jpg"
								alt="Achempakas"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
              </div>
                                      <div id="s5_right_bottom_wrap" class="s5_float_left" style="width:180px">
                	
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Naujausi </span> rašiniai</h3>
						</div>
												<ul class="latestnews">
	<li>
		<a href="/index.php/tema/2902-jonavieciams-gerumo-ir-dovanu-karavanas">
			Jonaviečiams – gerumo ir dovanų karavanas</a>
	</li>
	<li>
		<a href="/index.php/tema/2901-laikinasis-meras-staigiu-judesiu-nezada">
			Laikinasis meras staigių judesių nežada </a>
	</li>
	<li>
		<a href="/index.php/miestas/2900-betliejaus-taikos-ugnis-atkeliavo-ir-i-jonava">
			Betliejaus taikos ugnis atkeliavo ir į Jonavą </a>
	</li>
	<li>
		<a href="/index.php/miestas/2899-ermitazo-atidarymo-proga-malonios-staigmenos">
			„Ermitažo“ atidarymo proga – malonios staigmenos</a>
	</li>
	<li>
		<a href="/index.php/tema/2888-kaip-jaunima-susigrazinti-i-jonava">
			Kaip jaunimą susigrąžinti į Jonavą? </a>
	</li>
	<li>
		<a href="/index.php/miestas/2887-ko-tikites-is-naujosios-lietuvos-vyriausybes">
			Ko tikitės iš naujosios Lietuvos Vyriausybės?</a>
	</li>
	<li>
		<a href="/index.php/janyte-ir-jonukas/2886-sveiki-mieli-musu-biciuliai">
			Sveiki, mieli mūsų bičiuliai!!!</a>
	</li>
	<li>
		<a href="/index.php/miestas/2885-saukstas-deguto-i-sventes-statine">
			Šaukštas deguto – į šventės statinę</a>
	</li>
	<li>
		<a href="/index.php/jonavos-zmones/2884-futbolas-pusryciams-pietums-ir-vakarienei">
			Futbolas – pusryčiams, pietums ir vakarienei</a>
	</li>
	<li>
		<a href="/index.php/tema/2883-senuku-sirdyse-kaledu-laukimo-metas">
			Senukų širdyse – Kalėdų laukimo metas</a>
	</li>
</ul>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

		
					
						
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_mod_h3_outer">
							<h3 class="s5_mod_h3"><span class="s5_h3_first">Straipsnių </span> archyvas</h3>
						</div>
													<ul class="archive-module">
		<li>
		<a href="/index.php/component/content/archive?year=2013&amp;month=2&amp;Itemid=">
			vasario, 2013		</a>
	</li>
		<li>
		<a href="/index.php/component/content/archive?year=2013&amp;month=1&amp;Itemid=">
			sausio, 2013		</a>
	</li>
	</ul>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
              </div>
                      </div>
          </div>
                <!-- End Right column -->  
      </div>
      </div>
      <!-- End columns wrap -->  
      
    <!-- Below Columns Wrap -->  
            <div id="s5_below_columns_wrap1">  
      <div id="s5_below_columns_wrap2">
      <div id="s5_below_columns_inner" class="s5_wrap">

          
                        
                        
                        
                        
                        
                          <div id="s5_below_columns_6" class="s5_float_left" style="width:100%">
                	
				
		<div class="module_round_box_outer">
		
		<div class="module_round_box">


				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.facebook.com/pages/Naujienos-Jonavos-rajono-laikra%C5%A1tis/313096212154451" 
	data-width="1193" 
	data-height="250" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-border-color="#1FA64A" 
	data-stream="0" 
	data-header="1"
	data-force-wall="false"></div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			
		</div>
		
		</div>

	
              </div>
                        
            <div style="clear:both; height:0px"></div>

      </div>
      </div>
      </div>
          <!-- End Below Columns Wrap -->        
      
      
    </div>
    </div>
    </div>
      <!-- End Center area -->  
  
  
  <!-- Bottom Row1 -->  
      <!-- End Bottom Row1 -->  
    
    
  <!-- Bottom Row2 -->  
      <!-- End Bottom Row2 -->
  
  
  
  <!-- Bottom Row3 -->  
      <!-- End Bottom Row3 -->
  
  
  <!-- Footer Area -->
    <div id="s5_footer_area1">
    <div id="s5_footer_area2">
    <div id="s5_footer_area_inner" class="s5_wrap">
    <div id="s5_footer_area_inner2">
    
              <div id="s5_footer">
          <span class="footerc">
 UAB "Naujienų" redakcija &copy; 2016.
Draudžiama be raštiško UAB "Naujienų" redakcija leidimo naudoti ir platinti interneto svetainėje www. jonavosnaujienos.lt  esančią grafinę bei tekstinę informaciją. </a>
</span>
        </div>
            
              <div id="s5_bottom_menu_wrap">
          		<div class="moduletable">
			

<div class="custom"  >
	<p><script language="javascript" type="text/javascript">
<!--
var _hey_lt_w = "", _hey_lt_h = "", _hey_lt_c = "";
//-->
</script>
<script language="javascript1.2" type="text/javascript">
<!--
_hey_lt_w = screen.width; _hey_lt_h = screen.height; _hey_lt_c = navigator.appName.indexOf("Microsoft") >= 0 ? screen.colorDepth : screen.pixelDepth;
//-->
</script>
<script language="javascript" type="text/javascript">
<!--
document.write("<a target='_blank' href='http://www.hey.lt/details.php?id=NR2013'><img width='88' height='31' border='0' src='http://www.hey.lt/count.php?id=NR2013&width=" + _hey_lt_w + "&height=" + _hey_lt_h + "&color=" + _hey_lt_c + "&referer=" + escape(document.referrer) + "' alt='Hey.lt - Nemokamas lankytojų skaitliukas'></a>");
//-->
</script>
<noscript>
<a target="_blank" href="http://www.hey.lt/details.php?id=NR2013"><img width="88" height="31" border="0" src="http://www.hey.lt/count.php?id=NR2013" alt="Hey.lt - Nemokamas lankytojų skaitliukas"></a>
</noscript></p></div>
		</div>
	
        </div>  
            <div style="clear:both; height:0px"></div>
      
    </div>
    </div>
    </div>
    </div>
  <!-- End Footer Area -->
  
  <!-- Bottom Vertex Calls -->
  <!-- Page scroll, tooltips, multibox, and ie6 warning -->	
	<!-- Start compression if enabled -->	
				<div id="s5_scroll_wrap" class="s5_wrap">
			<script type="text/javascript">
function s5_scrollit() { new SmoothScroll({ duration: 800 }); }
function s5_scrollitload() {s5_scrollit();}
window.setTimeout(s5_scrollitload,400);
</script>
<div id="s5_scrolltopvar">
<a href="#s5_scrolltotop" class="s5_scrolltotop"></a>
</div>		</div>
		
	<script type="text/javascript">
		window.addEvent('domready',function(){
			$$('.s5mb').each(function(z,i){if(!$(z).getAttribute('rel'))$(z).setAttribute('rel','[me]');});
			});
		var s5mbox = {};
		
				
		        window.addEvent('domready', function() {
				
		
		window.s5mbox = new multiBox({
			mbClass: '.s5mb',//class you need to add links that you want to trigger multiBox with (remember and update CSS files)
			container: $(document.body),//where to inject multiBox
			path: 'http://www.jonavosnaujienos.lt/templates/shape5_vertex/js/multibox/',//path to mp3player and flvplayer etc
			useOverlay: true,//detect overlay setting
			maxSize: {w:600, h:400},//max dimensions (width,height) - set to null to disable resizing
			movieSize: {w:400, h:300},
			addDownload: false,//do you want the files to be downloadable?
			descClassName: 's5_multibox',//the class name of the description divs
			pathToDownloadScript: 'http://www.jonavosnaujienos.lt/templates/shape5_vertex/js/multibox/forceDownload.asp',//if above is true, specify path to download script (classicASP and ASP.NET versions included)
			addRollover: true,//add rollover fade to each multibox link
			addOverlayIcon: false,//adds overlay icons to images within multibox links
			addChain: false,//cycle through all images fading them out then in
			recalcTop: true,//subtract the height of controls panel from top position
			addTips: true,//adds MooTools built in 'Tips' class to each element (see: http://mootools.net/docs/Plugins/Tips)
			autoOpen: 0//to auto open a multiBox element on page load change to (1, 2, or 3 etc)
		});

		});
						Eventx.onResizend(function(){		
				s5mbox.resize(); 
			});
						
	</script>


<script type="text/javascript">//<![CDATA[
	var s5_lazyload = "all";
//]]></script>
<script type="text/javascript" language="javascript" src="http://www.jonavosnaujienos.lt/templates/shape5_vertex/js/lazy_load.js"></script>			
<script type="text/javascript">//<![CDATA[
	var s5_resize_columns = "all";
	var s5_resize_columns_delay = "500";
	var s5_resize_columns_small_tablets = "default";
//]]></script>
<script type="text/javascript" language="javascript" src="http://www.jonavosnaujienos.lt/templates/shape5_vertex/js/s5_columns_equalizer.js"></script>	
<!-- Additional scripts to load just before closing body tag -->
	
<!-- Info Slide script - JS and CSS called in header -->
		<script type='text/javascript'>
	$$('.s5_is_slide').each(function(item,index){item.wrapInner(new Element('div',{'class':'s5_is_display'}));});  
	var options = {wrapperId:"s5_body"};
	new Slidex(options);
	</script>
		
<!-- File compression. Needs to be called last on this file -->	
		
<!-- Responsive Bottom Mobile Bar -->
	<!-- Call bottom bar for mobile devices if layout is responsive -->	
	<div id="s5_responsive_mobile_bottom_bar_outer" style="display:none">
	<div id="s5_responsive_mobile_bottom_bar" class="s5_responsive_mobile_bar_light">
		<!-- Call mobile links if links are enabled and cookie is currently set to mobile -->	
					<div id="s5_responsive_switch_mobile">
				<a id="s5_responsive_switch" href="/?s5_responsive_switch_wwwjonavosnaujienoslt=0">Desktop Version</a>
			</div>
		
					<div id="s5_responsive_mobile_scroll">
				<a href="#s5_scrolltotop" class="s5_scrolltotop"></a>
			</div>
				<div style="clear:both;height:0px"></div>
	</div>
	</div>

<!-- Call bottom bar for all devices if user has chosen to see desktop version -->	
  
  <a title="shape5.com" href="http://www.shape5.com" target="blank" id="s5_shape5_logo"></a>
  
  

<!-- End Body Padding -->
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40758302-1', 'jonavosnaujienos.lt');
  ga('send', 'pageview');

</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/lt_LT/all.js#xfbml=1&appId=153110448204203";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><noscript><strong>JavaScript is currently disabled.</strong>Please enable it for a better experience of <a href="http://2glux.com/projects/jumi">Jumi</a>.</noscript></body>
</html>